PHP 5 support

On Saturday 9 February, we are scheduling 2 minutes of downtime during the window of 00:00 – 01:00 GMT. We will be adding support for PHP 5.2.5. At the same time, we will also be upgrading PHP 4.4.7 to PHP 4.4.8. There will be an option added to cPanel control panel accounts to easily switch between PHP 4 and 5.